The Cisco ® I-Flex design combines shared port adapters (SPAs) and SPA interface processors (SIPs), using an extensible design that enables service prioritization for voice, video, and data services. Enterprise and service provider customers can use improved slot economics resulting from modular port adapters are interchangeable across Cisco routing platforms. The I-Flex design maximizes connectivity options and offers superior service intelligence through programmable interface processors, which deliver line-rate performance. I-Flex enhances speed-to-service revenue and provides a rich set of quality-of-service (QoS) features for premium service delivery while effectively reducing the overall cost of ownership. This data sheet contains the specifications for the Cisco 4/8-Port OC-3c/STM-1 Packet over SONET SPAs
The Cisco 4- and 8-Port OC-3 POS SPAs are available on high-end Cisco Systems® routing platforms offering the benefits of network scalability with lower initial costs and ease of upgrades. The Cisco SPA/SIP portfolio continues the Cisco focus on investment protection along with consistent feature support, broad interface availability, and the latest technology. The Cisco SPA/SIP portfolio allows deployment of different interfaces (Packet over SONET/SDH [POS], ATM, Ethernet, and so on) on the same interface processor.
The Cisco 4- and 8-Port OC-3 POS SPAs are available with four or eight Small Form-Factor Pluggable (SFP) interfaces. SFP modules are available in multiple optical reaches from 2 to 80 km.
Data sheet
- Certification
- EN300 386/EN300 386-2, ETS 300 019, ETS 300 019, ETS 300 019
- Colour of product
- Black,Stainless steel
- Connectivity technology
- Wired
- Data link protocols
- RFC 1662 PPP, RFC 2615, RFC 2427, IPv4/IPv6
- Data transfer rate
- 10 Gbit/s
- Data transfer rate (max)
- 10240 Mbit/s
- Depth
- 184.9 mm
- Dimensions (WxDxH)
- 171 x 184 x 20 mm
- Ethernet LAN connection
- No
- Fiber optic connector
- XFP
- Height
- 20.3 mm
- Host interface
- CardBus
- I/O ports
- 8 x SFP
- Interface
- Fiber
- Management protocols
- SNMP, SONET/SDH
- MIB support
- RFC 2558 MIB
- Operating altitude
- -60 - 4000 m
- Operating relative humidity (H-H)
- 5 - 85 %
- Operating relative humidity range
- 5 - 85 %
- Operating temperature (T-T)
- 5 - 40 °C
- Operating temperature range (T-T)
- 5 - 40 °C
- Ports quantity
- Range, depending on model
- Power consumption (typical)
- 9W
- Safety
- UL 60950, CSA 22.2-No.60950, EN60950, IEC 60950, ACA TS001, AS/NZS 3260
- Source data-sheet
- Icecat.biz
- Storage relative humidity (H-H)
- 5 - 95 %
- Storage relative humidity range
- 5 - 95 %
- Storage temperature (T-T)
- 8 - 85 °C
- Storage temperature range (T-T)
- -40 - 70 °C
- Supported data transfer rates
- 1000/100/10
- Weight
- VFD and cable: 36.6 lb; Pole (each): 50.7 oz; Base: 66.1 lb (VFD and cable: 1.29 lb; Pole (each): 1.79 oz; Base: 2.33 lb)
- Width
- 171.5 mm
- Wireless LAN connection
- No
Specific References
- EAN13
- 0882658068355